Не заводится 164!!!

Альфисты Урала настолько суровы.... ;)

Модераторы: Лютег, ВОРОБЕЙ

Не заводится 164!!!

Сообщение Artem » Вс авг 17, 2014 10:27 am

Доброго времени суток, хочу просить вашей помощи.

Ехал по трассе и все системы вроде бы работали в норме, остановился перекурить( заглушив при этом двигатель, ключи оставил в зажигании). Вернувшись в салон, наблюдал следующее: при повороте ключа не загорелась приборка, стартер крутит бодро, но я так пологаю, что зажигания нет. Машина так и не завелась и ничего не загорелась. Работали только стояночные огни, аварийка ну и свет в салоне. Машину до дома дотянул на тросе.
По внешнему виду плавкие предохранители в норме, остальные на мой взгляд тоже( проверял под кожухом рулевой колонки; под капотом; и справа в ногах водителя, в блоке предов.) Так же проверил перемычку около расширительного бочка, она тоже на мой взгляд в норме.

Может ли в Екб, кто-нибудь толковый посмотреть и подсказать решение проблемы ?
Аватара пользователя
Artem
 
Сообщения: 24
Зарегистрирован: Вт июл 03, 2012 11:43 am
Авто: AlfaRomeo 164 V6 TB

Re: Не заводится 164!!!

Сообщение Artem » Пт авг 29, 2014 6:30 pm

Проблема решена, вердикт: контактная группа замка зажигания.
Аватара пользователя
Artem
 
Сообщения: 24
Зарегистрирован: Вт июл 03, 2012 11:43 am
Авто: AlfaRomeo 164 V6 TB

Re: Не заводится 164!!!

Сообщение алик » Пт сен 05, 2014 9:52 am

поставь сигналу с автозапуском , чтоб лишний раз не дергать замок .
алик
 
Сообщения: 79
Зарегистрирован: Вс апр 14, 2013 3:50 pm
Откуда: янао губкинский
Авто: ar 164 , 3.0 v12


Вернуться в Альфа Урал

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей

Powered by phpBB® Forum Software © phpBB Group. Color scheme by

Русская поддержка phpBB Яндекс.Метрика