История одного генератора 1.8mpi

Модераторы: Komiss, Typhoon, Лютег, Mur

Re: История одного генератора 1.8mpi

Сообщение MegaJohn » Пн сен 24, 2018 3:13 pm

zeth писал(а):Вот в этом и проблема имхо. У меня на 33 было тоже самое - генератор включался на 1250 оборотах, но мотор сам при запуске до них не докручивал, приходилось газовать. Проблемой в моем случае была ошибка по дпдз.


Я грю, не замерял на холодной машине, прогревочные у меня выше, но еще есть проблемка что на холодную холостые плавают, надо КХХ почистить, руки не доходят. Кстати дроссель после снятия нужно обучать? Возможно еще есть проблемка с мембраной в клапанной крышке, но явно из дырки в области модуля зажигания не дует. В любом случае с генератором это не связано. По крайней мере так не должно быть, что на холодной машине гена стартует из-за высоких оборотов, а при запуске теплой машины нет. Версия про "возбудитель" мне пока кажется наиболее реальной. Попробую пробежаться по проводу.
Аватара пользователя
MegaJohn
 
Сообщения: 67
Зарегистрирован: Пн мар 21, 2016 10:39 pm
Откуда: Екатеринбург
Авто: 159 1.8 mpi

Re: История одного генератора 1.8mpi

Сообщение Paduk » Пн сен 24, 2018 3:23 pm

MegaJohn писал(а):
Paduk писал(а):Нет там особенностей, ничего прописывать не надо. Возбуждение генератора идет через "лампочку заряда". А так как у тебя бывает что при нормальном напряжении лампочка горит, то проверь эту линию.


Это тонкий провод с генератора?

Ага
Paduk
альфавладелец
 
Сообщения: 295
Зарегистрирован: Сб июл 28, 2012 10:24 am
Откуда: Уфа
Авто: Brera 3,2 Q4

Re: История одного генератора 1.8mpi

Сообщение MegaJohn » Пн янв 07, 2019 11:42 am

Проблема так и не решена, но приобрела небольшое уточнение, опытным путем замера выяснил что все же не приходит возбуждение на генератор, по этому самом тоненькому черному проводу. Но что делать с этой информацией дальше не совсем понятно, судя по схеме провод этот идет из мозга, а там уже темный лес в плане прозвонить целостность провода. Соответственно варианта вижу 2: или мозг не дает питание на этот провод, или провод где-то перебит. Кто подскажет как выяснить?
Аватара пользователя
MegaJohn
 
Сообщения: 67
Зарегистрирован: Пн мар 21, 2016 10:39 pm
Откуда: Екатеринбург
Авто: 159 1.8 mpi

Re: История одного генератора 1.8mpi

Сообщение MaXReLaX » Пн янв 07, 2019 4:19 pm

Возбуждение генератора идёт не от мозгов ,а с реле-реле-регулятора который и смонтирован на нём-же .Тот провод надо смотреть кто такой вообще ,это либо + на реле-регулятор ,либо контрольный какой-то .Лампочка на приборке тухнет в обычных схемах подключения когда разность потенциалов с генератора и между акб примерно выравнивается .Так-как подав с обеих сторон + реле-регулятором при выработке напряжения геной и батареей ,лампа будет тухнуть .Вкратце лампочка берёт + с батареи ,а минус через генератор .Когда он начинает вырабатывать ток (+) и повышается напряжение с него до примерного бортовой цепи .Лампа тухнет .Единственное ,что в альфе может быть еще какой-то алгоритм управления лампочкой приборки . Перекуси ты этот провод и посмотри будет ли заряд иди на клемах АКБ и ,что покажет приборка ....
Alfa Romeo - для уверенных в с себе !
Аватара пользователя
MaXReLaX
альфавладелец
 
Сообщения: 514
Зарегистрирован: Вт фев 10, 2015 10:57 pm
Откуда: Moscow
Авто: AR 159 2.2 JTS

Re: История одного генератора 1.8mpi

Сообщение Paduk » Пн янв 07, 2019 7:07 pm

MegaJohn писал(а):Проблема так и не решена, но приобрела небольшое уточнение, опытным путем замера выяснил что все же не приходит возбуждение на генератор, по этому самом тоненькому черному проводу. Но что делать с этой информацией дальше не совсем понятно, судя по схеме провод этот идет из мозга, а там уже темный лес в плане прозвонить целостность провода. Соответственно варианта вижу 2: или мозг не дает питание на этот провод, или провод где-то перебит. Кто подскажет как выяснить?

Смотри, скидываешь разъемы с генератора и со стороны боди. Предварительно по елерну выясняешь распиновку на разъеме, ну и прозваниваешь провод с помощью мультиметра в режиме "прозвонки" (там диод нарисован), одному скорее всего сделать будет проблематично. Если с проводом все, то копай дальше)
Предыдущего оратора, приверженца секты "реле-регулятора" не слушай, не советую ничего перекусывать. Пусть сам себе че-нить перекусит :smt0052
Paduk
альфавладелец
 
Сообщения: 295
Зарегистрирован: Сб июл 28, 2012 10:24 am
Откуда: Уфа
Авто: Brera 3,2 Q4

Re: История одного генератора 1.8mpi

Сообщение MaXReLaX » Пн янв 07, 2019 9:33 pm

Paduk - ты сам что-ли сектант хуев ?Не суди других по себе чмо
Alfa Romeo - для уверенных в с себе !
Аватара пользователя
MaXReLaX
альфавладелец
 
Сообщения: 514
Зарегистрирован: Вт фев 10, 2015 10:57 pm
Откуда: Moscow
Авто: AR 159 2.2 JTS

Re: История одного генератора 1.8mpi

Сообщение MegaJohn » Вт янв 08, 2019 10:08 am

Пацаны, не ругайтесь)))
Еще раз по порядку попытаюсь объяснить что происходит:
1. При покупке машины сразу горела лампа аккума на компе, реальные показания под нагрузкой не превышали 11.8В, при этом никаких проблем кроме самой лампы не было, все работало.
2. Спустя 10т.км. пробега ситуация не изменилась, но решил разобраться, отвез гену в сервис, приговорили реле регулятор, заказал, поменял
3. После замены реле-регулятора при запуске двигателя зарядки нет, двиг работает на одном аккуме постепенно его высасывая, это проверено опытным путем, снижение бортового напряжения заметно и по другим прибором и замерено тестером. Если чутка задеть педаль газа, зарядка появляется, напруга по ситуации 13.8-14.2, но лампа аккума так и не гаснет.
4. На генератор приходят всего 2 провода:
- красный толстый силовой
- черный тонкий прикручивается на ножку реле регулятора
фишек на генераторе нет, все на гайках.
5. Лампа батарейки на компе управляется мозгом
6. Толстый красный провод уходит на плюсовую клемму аккума, черный тонкий уходит в мозговую косу, это подтверждено схемами и визуально.
7. По мнению 2-х разных опытных автоэлектриков по черному проводу приходит возбуждение на генератор (т.е. ток идет К генератору, а не ОТ него), но напряжения до генератора на черном проводе нет ни на зажигании ни на стартере ни на заведенном дрыге

В сухом остатке: был недозаряд, но гена возбуждался, теперь нормальная напруга, но гена сам не стартует. Снятие/установка генератора крайне осложнены на этом моторе.
Мои версии:
- я нарушил проводку при снятии/установке
- установленное реле-регулятор неисправно (UTM китай, других на него нет)
- проблема не в реле и не в проводах как была на машине при покупке так и осталась
Но достоверно не могу подтвердить ни одну их них.
Аватара пользователя
MegaJohn
 
Сообщения: 67
Зарегистрирован: Пн мар 21, 2016 10:39 pm
Откуда: Екатеринбург
Авто: 159 1.8 mpi

Re: История одного генератора 1.8mpi

Сообщение Privateer » Вт янв 08, 2019 11:33 am

Да, ругаться не надо!

Есть опыт борьбы с реле, правда на другом авто. С третьей попытки реле попалось нормальное, до этого чего только не было. И лампа заряда горела на приборке и датчик заряда на самом АКБ менял свой окрас с зелёного на белый.

Конечно в идеале снять бы реле с нормально работающего авто и проверить.
Всему своё время.

Не машина красит человека, а человек - машину. :-)
Аватара пользователя
Privateer
альфавладелец
 
Сообщения: 771
Зарегистрирован: Вт авг 05, 2014 6:19 pm
Откуда: Краснодарский край, город Армавир
Авто: 159 2.2 JTS 2007

Re: История одного генератора 1.8mpi

Сообщение AlekcandR159 » Вт янв 08, 2019 12:35 pm

Аватара пользователя
AlekcandR159
альфавладелец
 
Сообщения: 1860
Зарегистрирован: Сб май 31, 2014 3:19 pm
Откуда: Камышин
Авто: 159 2.4 TI Q4

Re: История одного генератора 1.8mpi

Сообщение AlekcandR159 » Вт янв 08, 2019 12:37 pm

Аватара пользователя
AlekcandR159
альфавладелец
 
Сообщения: 1860
Зарегистрирован: Сб май 31, 2014 3:19 pm
Откуда: Камышин
Авто: 159 2.4 TI Q4

Re: История одного генератора 1.8mpi

Сообщение MegaJohn » Вт янв 08, 2019 12:37 pm

да там не то, что реле, там генератор-то поставить другой просто потестить уже проблема. его можно достать из машины или со снятием правого привода или впускного коллетора, больше выйти ему из под капота некуда. Само реле стоит отдельно от щеточного узла и ножками спаивается с диодным мостом, т.е. переставить его тоже не 2 болта открутить.
Но вопрос с возбуждением меня сейчас интересует больше всего, насколько я понимаю, на гену на старте должно прийти напряжение по этому черному проводку, но по нему ничего не приходит, поэтому боюсь что другой гена или реле могут не дать результатов в данной конкретной ситуации.
Последний раз редактировалось MegaJohn Вт янв 08, 2019 12:41 pm, всего редактировалось 1 раз.
Аватара пользователя
MegaJohn
 
Сообщения: 67
Зарегистрирован: Пн мар 21, 2016 10:39 pm
Откуда: Екатеринбург
Авто: 159 1.8 mpi

Re: История одного генератора 1.8mpi

Сообщение MegaJohn » Вт янв 08, 2019 12:39 pm

AlekcandR159 писал(а):http://voltag.ru/catalog/group/voltag_aln2016_generator/ может как вариант?

ну это другой, он с фишкой, у меня всего 2 провода, и оба на гайках, см. начало истории с фото
Аватара пользователя
MegaJohn
 
Сообщения: 67
Зарегистрирован: Пн мар 21, 2016 10:39 pm
Откуда: Екатеринбург
Авто: 159 1.8 mpi

Re: История одного генератора 1.8mpi

Сообщение AlekcandR159 » Вт янв 08, 2019 9:31 pm

MegaJohn писал(а):
AlekcandR159 писал(а):http://voltag.ru/catalog/group/voltag_aln2016_generator/ может как вариант?

ну это другой, он с фишкой, у меня всего 2 провода, и оба на гайках, см. начало истории с фото

на том сайте можешь на свою подобрать, я только привел тебе свой для примера, Не проще ли заменить генератор на новый,чем тыкаться уже в убитого гену, причин мильон от износа щеточного узла до обрыва в статоре обмотки,
Аватара пользователя
AlekcandR159
альфавладелец
 
Сообщения: 1860
Зарегистрирован: Сб май 31, 2014 3:19 pm
Откуда: Камышин
Авто: 159 2.4 TI Q4

Re: История одного генератора 1.8mpi

Сообщение AlekcandR159 » Вт янв 08, 2019 9:36 pm

Аватара пользователя
AlekcandR159
альфавладелец
 
Сообщения: 1860
Зарегистрирован: Сб май 31, 2014 3:19 pm
Откуда: Камышин
Авто: 159 2.4 TI Q4

Re: История одного генератора 1.8mpi

Сообщение MegaJohn » Ср янв 09, 2019 11:56 am

Во-первых гена не убитый, как показали 2 генераторных сервиса, в том числе вольтаж, а во-вторых по имеющейся проблеме нельзя с полной уверенностью сказать что замена генератора сразу все решит.
Аватара пользователя
MegaJohn
 
Сообщения: 67
Зарегистрирован: Пн мар 21, 2016 10:39 pm
Откуда: Екатеринбург
Авто: 159 1.8 mpi

Пред.След.

Вернуться в Alfa 159 & Brera

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей

Powered by phpBB® Forum Software © phpBB Group. Color scheme by

Русская поддержка phpBB Яндекс.Метрика